Home‎ > ‎

Requirements

System Requirements

  • Http Webserver
  • PHP 5.2.4 or greater
  • php-pear
  • php-gd
  • php-pdo
  • pecl_http


Required if pecl_http needs to be built/compiled

  • gcc
  • php-devel
  • zlib-devel
  • curl-devel
Comments